-11%
7
Post Thumbnail

399,00€ 449,00€

Samsung UE42F5070 (42″ LED)

01.09.2013
von: amazon.de

Wer noch auf der Suche nach einem guten und günstigen LED-Fernseher ist, kann heute wieder mal bei Amazon ein ganz nettes Schnäppchen machen: Der Samsung UE42F5070 für 399€

Details:
Diagonale: 42″/107cm • Auflösung: 1920×1080 • Format: 16:9 • Anschlüsse: 2x HDMI, 1x SCART, Komponenten (YPbrPr), Composite Video • Weitere Anschlüsse: 1x USB 2.0, 1x CI+-Slot, 1x optisch • Stromverbrauch: 59W (typisch), 0.3W (Standby) • Tuner: 1x DVB-C/-T/-S/-S2-Tuner (MPEG-4 AVC) • Besonderheiten: LED-Backlight (Edge-lit), 100Hz

Wie man sich bei dem Preis schon denken kann, handelt es sich um die neue Einstiegsserie ohne SmartTV und ohne 3D. Immerhin sind schon alle drei Tuner an Board und Samsung-typisch könnt ihr ein sehr gutes Bild und den vermutlich besten MediaPlayer erwarten. Bisher sind die Kunden in jedem Fall sehr zufrieden und vergeben im Schnitt 4,5 Sterne

Profilbild sachse

01.09.2013, 14:52
Antworten

bei tv Geräten hab ich im letzten Jahr nur Probleme mit Samsung sowie Philips gehabt. erst mein bravia macht mich glücklich. das mal so am Rande, als Erfahrung meinerseits.

Profilbild DrFreaK

01.09.2013, 17:40
Antworten

Ich wurde letztes Jahr auch von Samsung enttäuscht. habe den TV nach 2 Tagen wieder umgetauscht und habe mir wieder einen Toshiba gekauft. Da war das SD-Bild noch zu gebrauchen…

Anonymous (Gast)

01.09.2013, 19:59
Antworten

mein bravia hatte nach 2,5 jahren totalschaden, das als Erfahrung meinerseits

Profilbild schlusel

01.09.2013, 23:10
Antworten

mein Philips läuft seit vier Jahren wie ein Uhrwerk.

Anonymous (Gast)

01.09.2013, 23:34
Antworten

Hallo,

suche nach nem 55-60 Zoll Gerät… wäre schön wenn da in nächster Zeit ein Deal rein kommt 🙂

Anonymous (Gast)

02.09.2013, 01:13
Antworten

mein philips läuft seit knapp 8 jahren. 32zoll! Flachbild.
hdReady

Profilbild hasilein

02.09.2013, 09:07
Antworten

Mein Samsung led 46 “ ging nach zwei Jahren immer von alleine an und aus, bzw. Irgendwann gar nicht mehr richtig an. Da waren die Kondensatoren hinüber. Diese habe ich dann für 42cent ausgetauscht 😉 seit dem läuft er wieder ohne Probleme. So viel zu meinen Erfahrungen :p

Kommentar verfassen

Bild zum Kommentar hinzufügen (JPG, PNG)